<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="el"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="el"> <!--<![endif]-->
<head>


<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38574774-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38574774-8');
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://trikalaview.gr/xmlrpc.php" />
    <title>4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα &#x2d; TrikalaView</title>

	  <meta property="og:type" content="article">
<meta property="og:title" content="4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες ">
<meta property="og:site_name" content="TrikalaView">
<meta property="og:description" content="Οι απαραίτητες βιταμίνες που βοηθούν τους πνεύμονες μετά το κάπνισμα και τρόποι να προλάβετε τις νόσους των πνευμόνων που συνδέονται με ">
<meta property="og:url" content="https://trikalaview.gr/4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma/">
<meta property="og:image" content="https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1.jpg">
<meta property="og:image:height" content="496">
<meta property="og:image:width" content="960">
<meta property="article:published_time" content="2022-03-05T14:30:58+00:00">
<meta property="article:modified_time" content="2022-01-23T06:32:30+00:00">
<meta property="article:section" content="Διατροφή">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα">
<meta name="twitter:description" content="Οι απαραίτητες βιταμίνες που βοηθούν τους πνεύμονες μετά το κάπνισμα και τρόποι να προλάβετε τις νόσους των πνευμόνων που συνδέονται με το κάπνισμα. Είναι σημαντικό να">
<meta name="twitter:url" content="https://trikalaview.gr/4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1.jpg">
<meta name="twitter:image:width" content="960">
<meta name="twitter:image:height" content="496">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vGvdXnBHoDDPsMu1vQGjvwcamXTP718A8FAoamGKI88" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://trikalaview.gr/?ajax-request=jnews'
			</script>
			
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="&Omicron;&iota; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&epsilon;&sigmaf; &beta;&iota;&tau;&alpha;&mu;ί&nu;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &beta;&omicron;&eta;&theta;&omicron;ύ&nu; &tau;&omicron;&upsilon;&sigmaf; &pi;&nu;&epsilon;ύ&mu;&omicron;&nu;&epsilon;&sigmaf; &mu;&epsilon;&tau;ά &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha; &kappa;&alpha;&iota; &tau;&rho;ό&pi;&omicron;&iota; &nu;&alpha; &pi;&rho;&omicron;&lambda;ά&beta;&epsilon;&tau;&epsilon; &tau;&iota;&sigmaf; &nu;ό&sigma;&omicron;&upsilon;&sigmaf; &tau;&omega;&nu; &pi;&nu;&epsilon;&upsilon;&mu;ό&nu;&omega;&nu; &pi;&omicron;&upsilon; &sigma;&upsilon;&nu;&delta;έ&omicron;&nu;&tau;&alpha;&iota; &mu;&epsilon; &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha;." />
<meta property="og:image" content="https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="496" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα" />
<meta property="og:description" content="&Omicron;&iota; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&epsilon;&sigmaf; &beta;&iota;&tau;&alpha;&mu;ί&nu;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &beta;&omicron;&eta;&theta;&omicron;ύ&nu; &tau;&omicron;&upsilon;&sigmaf; &pi;&nu;&epsilon;ύ&mu;&omicron;&nu;&epsilon;&sigmaf; &mu;&epsilon;&tau;ά &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha; &kappa;&alpha;&iota; &tau;&rho;ό&pi;&omicron;&iota; &nu;&alpha; &pi;&rho;&omicron;&lambda;ά&beta;&epsilon;&tau;&epsilon; &tau;&iota;&sigmaf; &nu;ό&sigma;&omicron;&upsilon;&sigmaf; &tau;&omega;&nu; &pi;&nu;&epsilon;&upsilon;&mu;ό&nu;&omega;&nu; &pi;&omicron;&upsilon; &sigma;&upsilon;&nu;&delta;έ&omicron;&nu;&tau;&alpha;&iota; &mu;&epsilon; &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha;. &Epsilon;ί&nu;&alpha;&iota; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό &nu;&alpha; &theta;&upsilon;&mu;ά&sigma;&tau;&epsilon; ό&tau;&iota; &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha; &epsilon;ί&nu;&alpha;&iota;&#8230;" />
<meta property="og:url" content="https://trikalaview.gr/" />
<meta property="og:site_name" content="TrikalaView" />
<meta property="og:updated_time" content="2022-01-23T06:32+00:00" />
<meta property="article:published_time" content="2022-03-05T14:30+00:00" />
<meta property="article:modified_time" content="2022-01-23T06:32+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα" />
<meta name="twitter:description" content="&Omicron;&iota; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&epsilon;&sigmaf; &beta;&iota;&tau;&alpha;&mu;ί&nu;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &beta;&omicron;&eta;&theta;&omicron;ύ&nu; &tau;&omicron;&upsilon;&sigmaf; &pi;&nu;&epsilon;ύ&mu;&omicron;&nu;&epsilon;&sigmaf; &mu;&epsilon;&tau;ά &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha; &kappa;&alpha;&iota; &tau;&rho;ό&pi;&omicron;&iota; &nu;&alpha; &pi;&rho;&omicron;&lambda;ά&beta;&epsilon;&tau;&epsilon; &tau;&iota;&sigmaf; &nu;ό&sigma;&omicron;&upsilon;&sigmaf; &tau;&omega;&nu; &pi;&nu;&epsilon;&upsilon;&mu;ό&nu;&omega;&nu; &pi;&omicron;&upsilon; &sigma;&upsilon;&nu;&delta;έ&omicron;&nu;&tau;&alpha;&iota; &mu;&epsilon; &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha;. &Epsilon;ί&nu;&alpha;&iota; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό &nu;&alpha; &theta;&upsilon;&mu;ά&sigma;&tau;&epsilon; ό&tau;&iota; &tau;&omicron; &kappa;ά&pi;&nu;&iota;&sigma;&mu;&alpha; &epsilon;ί&nu;&alpha;&iota;&#8230;" />
<meta name="twitter:image" content="https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="496" />
<link rel="canonical" href="https://trikalaview.gr/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trikalaview.gr/","name":"TrikalaView"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trikalaview.gr/category/diatrofi/","name":"\u0394\u03b9\u03b1\u03c4\u03c1\u03bf\u03c6\u03ae"}},{"@type":"ListItem","position":3,"item":{"@id":"https://trikalaview.gr/","name":"4 \u03b1\u03c0\u03b1\u03c1\u03b1\u03af\u03c4\u03b7\u03c4\u03b5\u03c2 \u03b2\u03b9\u03c4\u03b1\u03bc\u03af\u03bd\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03b2\u03bf\u03b7\u03b8\u03bf\u03cd\u03bd \u03ba\u03b1\u03b9 \u201c\u03b8\u03b5\u03c1\u03b1\u03c0\u03b5\u03cd\u03bf\u03c5\u03bd\u201d \u03c4\u03bf\u03c5\u03c2 \u03c0\u03bd\u03b5\u03cd\u03bc\u03bf\u03bd\u03b5\u03c2 \u03bc\u03b5\u03c4\u03ac \u03c4\u03bf \u03ba\u03ac\u03c0\u03bd\u03b9\u03c3\u03bc\u03b1"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.21ms meta | 9.18ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; TrikalaView" href="https://trikalaview.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; TrikalaView" href="https://trikalaview.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων 4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα &raquo; TrikalaView" href="https://trikalaview.gr/4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://trikalaview.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//trikalaview.gr/wp-content/cache/wpfc-minified/l94xtau6/6eiaf.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://trikalaview.gr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-parent-style-css'  href='https://trikalaview.gr/wp-content/themes/jnews/style.css?ver=5.4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//trikalaview.gr/wp-content/cache/wpfc-minified/fr3ovbbe/6eiaf.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://trikalaview.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://trikalaview.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://trikalaview.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-frontend-css'  href='https://trikalaview.gr/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://trikalaview.gr/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://trikalaview.gr/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='njt-gdpr-css'  href='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/css/app.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='njt-gdpr-th-css'  href='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/css/th.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://trikalaview.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-migration-newspaper-style-css'  href='https://trikalaview.gr/wp-content/plugins/jnews-migration-newspaper/assets/css/shortcode.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://trikalaview.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-select-share-css'  href='https://trikalaview.gr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-push-notification-css'  href='https://trikalaview.gr/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=5.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//trikalaview.gr/wp-content/cache/wpfc-minified/111rd8hd/6eiae.css" media="all"/>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"9460ba022f","plugin_url":"https:\/\/trikalaview.gr\/wp-content\/plugins\/ninja-gdpr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/policy.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"a8c592bffc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/term.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"474f1b1396"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/forget-me.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"29deb51cb1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/data-access.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"0c064b3b8b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/data-rectification.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"c0e7320dcb","plugin_url":"https:\/\/trikalaview.gr\/wp-content\/plugins\/ninja-gdpr","current_lang":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/app.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://trikalaview.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trikalaview.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trikalaview.gr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://trikalaview.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trikalaview.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trikalaview.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8d70f83-7a31-4e34-8df0-77493cb9d715';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://trikalaview.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://trikalaview.gr/4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/trikalaview.gr\/#organization","url":"https:\/\/trikalaview.gr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/trikalaview.gr\/#website","url":"https:\/\/trikalaview.gr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/trikalaview.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>			<style type="text/css" id="wp-custom-css">
				.jnews_mobile_sticky_ads {
padding: 10px;
    position: fixed !important;
    top: 0px !important;
    left: 0;
}

.jnews_mobile_sticky_ads>.ads-wrapper>* {
    padding: 10px;
    position: fixed !important;
    top: 0;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-7504860970763157" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-295930 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<ins class="55fe3eb4" data-key="491598e1724698b1883c775bd4a3bd6d"></ins>
<script async defer src="https://asrv.dalecta.com/0e697b03.js"></script>

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://trikalaview.gr/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png"  alt="TrikalaView"data-light-src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png" data-light-srcset="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://trikalaview.gr/lafazanis-ke-nrg-se-mia-nea-synergasia-me-stocho-tin-parochi-ikonomikou-ilektrikou-revmatos-ke-fysikou-aeriou/' target="_blank" class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/10/nrg-trikaview-1.gif' alt='Advertisement' data-pin-no-hover="true"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-215665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-215665 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/">Αρχική</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/trikala/">Τοπικά</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1/">Θεσσαλία</a></li>
<li id="menu-item-166947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166947 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ekloges-2019/">Εκλογές 2019</a></li>
<li id="menu-item-5733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5733 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Πολιτισμός</a></li>
<li id="menu-item-118552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118552 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1/">Αφιερώματα</a></li>
<li id="menu-item-97189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97189 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mageiriki/">Μαγειρική</a></li>
<li id="menu-item-97185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97185 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oikogeneia/">Οικογένεια</a></li>
<li id="menu-item-167841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167841 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/athlitika/">Αθλητικά</a></li>
<li id="menu-item-97186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ygeia/">Υγεία</a></li>
<li id="menu-item-262460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262460 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/omorfia/">Ομορφιά</a></li>
<li id="menu-item-257961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257961 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/travelview/">TravelView</a></li>
<li id="menu-item-97187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/booksuggest/">Βιβλιοπροτάσεις</a></li>
<li id="menu-item-97188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97188 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/paraksenes-eidhseis/">Παράξενες ειδήσεις</a></li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97190 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a></li>
<li id="menu-item-285154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285154 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mylos-ksotikon/">Μύλος των ξωτικών</a></li>
<li id="menu-item-10129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oti-na-nai/">ό,τι να ναι</a></li>
<li id="menu-item-161690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161690 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://trikalaview.gr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-215665 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/trikala/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1/">Θεσσαλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166947 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ekloges-2019/">Εκλογές 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5733 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118552 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1/">Αφιερώματα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97189 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mageiriki/">Μαγειρική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97185 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oikogeneia/">Οικογένεια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167841 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/athlitika/">Αθλητικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262460 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/omorfia/">Ομορφιά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257961 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/travelview/">TravelView</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/booksuggest/">Βιβλιοπροτάσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97188 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/paraksenes-eidhseis/">Παράξενες ειδήσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97190 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285154 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mylos-ksotikon/">Μύλος των ξωτικών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oti-na-nai/">ό,τι να ναι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161690 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://trikalaview.gr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://trikalaview.gr/">
		        <img class='jeg_logo_img' src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png"  alt="TrikalaView"data-light-src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png" data-light-srcset="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_right_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7504860970763157"
     data-ad-slot="4395887576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ad-in1">
<img width="691" height="240" src="https://trikalaview.gr/wp-content/uploads/2020/08/Webp.net-gifmaker-1.gif" class="vc_single_image-img attachment-full" alt="" data-pin-no-hover="true"></div></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-6">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://trikalaview.gr">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://trikalaview.gr/4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma/">Μαρ 5, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://trikalaview.gr/category/diatrofi/" rel="category tag">Διατροφή</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="4 απαραίτητες βιταμίνες που βοηθούν και “θεραπεύουν” τους πνεύμονες μετά το κάπνισμα" data-src="https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1-750x375.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1-750x375.jpg 750w, https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1-360x180.jpg 360w" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1&url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F&title=4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F&media=https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1.jpg&description=4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/04/goodys-1-2.jpg' alt='' data-pin-no-hover="true"></a><a href=''  class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/04/goodys-1-1.jpg' alt='' data-pin-no-hover="true"></a><a href=''  class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/04/goodys-1-2.jpg' alt='' data-pin-no-hover="true"></a></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p style="text-align: justify;">Οι απαραίτητες<a href="https://www.giatros-in.gr/2022/01/19/ti-vitamines-chreiazeste-analoga-tin-ilikia-sas-diatrofi-sympliromata-osa-prepei-na-thymaste/" target="_blank" rel="noopener noreferrer"><strong> βιταμίνες</strong> </a>που βοηθούν τους<strong><a href="https://www.giatros-in.gr/2021/10/20/ygeia-ton-pneymonon-16-trofes-poy-ofeloyn-toys-pneymones-dieykolynoyn-tin-anapnoi-vinteo/" target="_blank" rel="noopener noreferrer"> πνεύμονες</a> </strong>μετά το κάπνισμα και τρόποι να προλάβετε τις νόσους των πνευμόνων που συνδέονται με το κάπνισμα.<span id="more-295930"></span></p>
<p style="text-align: justify;">Είναι<strong> σημαντικό</strong> να θυμάστε ότι το κάπνισμα είναι ένας από τους πιο σημαντικούς παράγοντες κινδύνου για την εμφάνιση σοβαρών νόσων.</p>
<p style="text-align: justify;">Αν θέλετε να βοηθήσετε το σώμα σας να παραμείνει υγιές, είναι σημαντικό να σταματήσετε το κάπνισμα και να φροντίσετε να συμπεριλάβετε στη διατροφή τις παρακάτω σημαντικές βιταμίνες που θεραπεύουν τους πνεύμονες.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7504860970763157"
     data-ad-slot="6127771646"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<h3 style="text-align: justify;">Είστε καπνιστές; Σταματήσατε πρόσφατα το κάπνισμα;</h3>
<p style="text-align: justify;">Σε κάθε περίπτωση πρέπει να γνωρίζετε ότι υπάρχουν ορισμένες βιταμίνες που ”θεραπεύουν” τους πνεύμονες μετά το κάπνισμα.</p>
<p style="text-align: justify;">Πολλοί άνθρωποι το αγνοούν αυτό. Συνήθως πιστεύουμε ότι η διακοπή του καπνίσματος αρκεί για να είναι όλα ξανά τέλεια.</p>
<p style="text-align: justify;">Ωστόσο δεν πρέπει να ξεχνάμε ότι η συνήθεια του καπνίσματος οφείλεται στην εξάρτηση που προκαλεί η νικοτίνη.</p>
<p style="text-align: justify;">Αυτό το ναρκωτικό προκαλεί σοβαρή βλάβη στα κύτταρά σας και στα συστήματα του σώματός σας. Οι δομές αυτές δεν θεραπεύονται πάντα από μόνες τους ή γρήγορα.</p>
<p style="text-align: justify;">Ευτυχώς υπάρχουν μερικές τροφές που είναι πλούσιες σε θρεπτικά συστατικά τα οποία εξουδετερώνουν τη βλάβη που προκαλεί η νικοτίνη. Έτσι, βοηθούν τους πνεύμονές σας να θεραπευτούν και προλαμβάνουν τις αναπνευστικές νόσους.</p>
<h4 style="text-align: justify;">Στο παρακάτω άρθρο σας παρουσιάζουμε τις απαραίτητες βιταμίνες που θεραπεύουν τους πνεύμονες μετά το κάπνισμα.</h4>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-226214" src="https://www.giatros-in.gr/wp-content/uploads/2022/01/134-600x394.jpg" alt="" width="600" height="394" /></p>
<h3 style="text-align: justify;">1. Βιταμίνη C</h3>
<p style="text-align: justify;">Το κάπνισμα μειώνει τη βιταμίνη C στο σώμα σας κατά 25%. Ως αποτέλεσμα, είναι απαραίτητο να αυξήσετε την πρόσληψη αυτής της σημαντικής βιταμίνης.</p>
<p style="text-align: justify;">Η έλλειψη σε βιταμίνη C θα σας κάνει πιο ευάλωτους απέναντι σε λοιμώξεις, επειδή το ανοσοποιητικό σας σύστημα θα είναι πιο αδύναμο.</p>
<p style="text-align: justify;"><strong>Άλλα προβλήματα που συνδέονται με την έλλειψη βιταμίνης C είναι τα εξής:</strong></p>
<ul style="text-align: justify;">
<li>Εμφάνιση πρόωρων ρυτίδων</li>
<li>Αϋπνία</li>
<li>Προβλήματα στα ούλα, όπως πόνος, φλεγμονή και ελαφριά αιμορραγία</li>
</ul>
<p style="text-align: justify;"><strong>Μερικές από τις τροφές που περιέχουν βιταμίνη C είναι οι εξής:</strong></p>
<ul style="text-align: justify;">
<li>Ακτινίδιο</li>
<li>Λεμόνι</li>
<li>Μανταρίνι</li>
<li>Γκρέιπφρουτ</li>
<li>Ανανάς</li>
</ul>
<p style="text-align: justify;">Αν εξακολουθείτε να καπνίζετε, πρέπει να καταναλώνετε τρεις φορές περισσότερη βιταμίνη C. Αυτό βοηθάει τους πνεύμονές σας να θεραπευτούν μετά το κάπνισμα.</p>
<p style="text-align: justify;">Αν προσπαθείτε να κόψετε το κάπνισμα, θα πρέπει να γνωρίζετε ότι η βιταμίνη C θα σας βοηθήσει να μειώσετε την εξάρτηση από τη νικοτίνη.</p>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-226213" src="https://www.giatros-in.gr/wp-content/uploads/2022/01/bit-a-600x450.jpg" alt="" width="600" height="450" /></p>
<h3 style="text-align: justify;">2. Βιταμίνη Α</h3>
<p style="text-align: justify;">Η έλλειψη σε βιταμίνη Α ή σε βήτα-καροτένιο μπορεί να προκαλέσει μεταβολές στο ανοσοποιητικό σύστημα. Έτσι, ο αριθμός των μολυσματικών νόσων του αναπνευστικού συστήματος μπορεί να αυξηθεί.</p>
<p style="text-align: justify;">Μπορείτε να βρείτε βιταμίνη Α στις παρακάτω τροφές:</p>
<ul style="text-align: justify;">
<li>Δαμάσκηνο</li>
<li>Κολοκύθα</li>
<li>Μάνγκο</li>
<li>Ροδάκινο</li>
<li>Ροζ γκρέιπφρουτ</li>
<li>Μαρούλι, σέσκουλο</li>
<li>Καρπούζι</li>
<li>Τομάτα</li>
<li>Καρότο</li>
<li>Μπρόκολο</li>
</ul>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-226212" src="https://www.giatros-in.gr/wp-content/uploads/2022/01/bit-E-600x450.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.giatros-in.gr/wp-content/uploads/2022/01/bit-E-600x450.jpg 600w, https://www.giatros-in.gr/wp-content/uploads/2022/01/bit-E-760x570.jpg 760w" alt="" width="600" height="450" /></p>
<h3 style="text-align: justify;">3. Βιταμίνη Ε</h3>
<p style="text-align: justify;">Η βιταμίνη Ε βοηθάει στη μείωση του κινδύνου για όγκους στους πνεύμονες που συνδέονται με το κάπνισμα.</p>
<p style="text-align: justify;">Η βιταμίνη αυτή είναι επίσης γνωστή ως τοκοφερόλη. Πρόκειται για μια λιποδιαλυτή βιταμίνη που λειτουργεί ως αντιοξειδωτική ουσία. Ταυτόχρονα, συνεισφέρει στην προστασία των απαραίτητων λιπαρών οξέων.</p>
<p style="text-align: justify;">Για να αξιοποιήσετε αυτές τις ωφέλειες και για να θεραπεύσετε τους πνεύμονές σας μετά το κάπνισμα, φροντίστε να λαμβάνετε βιταμίνη Ε. Μερικοί φυσικοί τρόποι να την εξασφαλίσετε είναι καταναλώνοντας τις εξής τροφές:</p>
<ul style="text-align: justify;">
<li>Κρόκοι αβγών</li>
<li>Φιστίκια</li>
<li>Καρύδα</li>
<li>Δημητριακά, ρύζι, σόγια</li>
<li>Μπρόκολο</li>
<li>Μαρούλι</li>
<li>Λαχανάκια Βρυξελλών</li>
<li>Ψωμί ολικής άλεσης</li>
</ul>
<p style="text-align: justify;"><strong>Επιπλέον, πέρα από το ότι σας βοηθάει να αποκαταστήσετε την υγεία των πνευμόνων σας, η βιταμίνη Ε συμβάλλει στην αντιμετώπιση των εξής:</strong></p>
<ul style="text-align: justify;">
<li>Νόσος του Αλτσχάιμερ</li>
<li>Προεμμηνορροϊκό σύνδρομο</li>
<li>Ανδρική στειρότητα</li>
</ul>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-226211" src="https://www.giatros-in.gr/wp-content/uploads/2022/01/VIT-B9-600x450.jpg" alt="" width="600" height="450" /></p>
<h3 style="text-align: justify;">4. Βιταμίνη Β9</h3>
<p style="text-align: justify;">Η βιταμίνη Β9, ή το φυλλικό οξύ, συνεισφέρει στη δημιουργία ερυθρών αιμοσφαιρίων. Έτσι προλαμβάνεται η αναιμία και το δέρμα σας διατηρείται υγιές.</p>
<p style="text-align: justify;">Πέρα από το ότι θεραπεύει τους πνεύμονες μετά το κάπνισμα, η βιταμίνη Β9 είναι απαραίτητη για τη σωστή λειτουργία του κεντρικού νευρικού συστήματος. Ο λόγος είναι ότι η συγκεκριμένη βιταμίνη παίζει ρόλο στη σύνθεση των νευροδιαβιβαστών.</p>
<p style="text-align: justify;"><strong>Επιπλέον, θα πρέπει να γνωρίζετε ότι η βιταμίνη Β9 βοηθάει τους καπνιστές να κόψουν αυτήν την κακή συνήθεια. Η βιταμίνη Β9 περιλαμβάνεται στις παρακάτω τροφές:</strong></p>
<ul style="text-align: justify;">
<li>Αβοκάντο</li>
<li>Κρεμμύδι</li>
<li>Σκόρδο</li>
<li>Σόγια</li>
<li>Ξηροί καρποί</li>
<li>Φράουλες</li>
<li>Σταφίδες</li>
<li>Λεμόνι</li>
<li>Καρότο</li>
<li>Κολοκύθα</li>
</ul>
<h3 style="text-align: justify;">Άλλοι τρόποι να προλάβετε τις νόσους των πνευμόνων που συνδέονται με το κάπνισμα</h3>
<p style="text-align: justify;">Αποφεύγετε την κατανάλωση πρόχειρων φαγητών, όπως οι τηγανιτές πατάτες ή οι τροφές με τεχνητές γλυκαντικές ουσίες.</p>
<p style="text-align: justify;">Καταρχάς, υπάρχουν τροφές με τις οποίες πρέπει να είστε προσεκτικοί. Αυτό ισχύει ιδιαίτερα για τα αναψυκτικά. Ο λόγος είναι ότι προκαλούν αλλαγές στον τρόπο λειτουργίας του νευρικού συστήματος και των εντέρων σας. Ως αποτέλεσμα, αυξάνουν τις βλαπτικές επιπτώσεις του καπνίσματος.</p>
<p style="text-align: justify;">Όταν σχεδιάζετε τα γεύματά σας, να συμπεριλαμβάνετε τροφές πλούσιες σε τρυπτοφάνη. Πρόκειται για το αμινοξύ που ευθύνεται για την παραγωγή σεροτονίνης.</p>
<p style="text-align: justify;">Αυτό είναι χρήσιμο για τους ανθρώπους που προσπαθούν να κόψουν το κάπνισμα. Εξάλλου, τα υψηλά επίπεδα σεροτονίνης μειώνουν τα επίπεδα του άγχους.</p>
<p style="text-align: justify;"><strong>Καταναλώνετε περισσότερο ασβέστιο.</strong></p>
<p style="text-align: justify;">Η βλάβη που προκαλεί η νικοτίνη επιταχύνει την απώλεια οστικής μάζας που προκύπτει με την ηλικία. Επομένως η πρόσληψη περισσότερου ασβεστίου από την τροφή σας επιβραδύνει αυτήν την επίδραση. Σας βοηθάει επίσης να διατηρείτε τα οστά σας υγιή. Ως αποτέλεσμα μπορούν να μειωθούν τα κατάγματα και άλλες βλάβες.</p>
<p style="text-align: justify;"><strong>Η άσκηση σας βοηθάει να ενισχύσετε το καρδιοπνευμονικό σας σύστημα.</strong></p>
<p style="text-align: justify;">Όταν επιδίδεστε σε καθημερινή σωματική δραστηριότητα ή άσκηση, γυμνάζετε την καρδιά σας. Αυτό ενισχύει την κυκλοφορία του αίματος και βοηθάει στην πρόληψη του σχηματισμού θρόμβων στις αρτηρίες σας. Μακροπρόθεσμα οι θρόμβοι μπορεί να οδηγήσουν σε καρδιακή προσβολή.</p>
<p style="text-align: justify;"><strong>Η άσκηση μειώνει επίσης την υψηλή αρτηριακή πίεση.</strong> Επιπλέον αυξάνει την απόδοση των πνευμόνων σας, κάτι που σας βοηθάει να διατηρείτε έναν σταθερό αναπνευστικό ρυθμό (από 14 έως 22 αναπνοές το λεπτό).</p>
<p style="text-align: justify;">Είναι σημαντικό να θυμάστε ότι το κάπνισμα είναι ένας από τους πιο σημαντικούς παράγοντες κινδύνου για την εμφάνιση σοβαρών νόσων.</p>
<p style="text-align: justify;">Αν θέλετε να σταματήσετε το κάπνισμα, είναι καλή ιδέα να μείνετε μακριά από τις υψηλές δόσεις συμπληρωμάτων βήτα-καροτένιου μακροπρόθεσμα.</p>
<p style="text-align: justify;">ΠΗΓΗ: www.awakengr.com , meygeia.gr</p>
<p>πηγή :<a href="https://www.giatros-in.gr/2022/01/21/4-aparaitites-vitamines-poy-voithoyn-quot-therapeyoyn-quot-toys-pneymones-to-kapnisma/">https://www.giatros-in.gr/2022/01/21/4-aparaitites-vitamines-poy-voithoyn-quot-therapeyoyn-quot-toys-pneymones-to-kapnisma/</a></p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1&url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Share</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F&title=4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F&media=https://trikalaview.gr/wp-content/uploads/2022/01/4-vitamines-therapevoun-pnevmones-kapnisma-960x496-1.jpg&description=4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                            <div class='jeg_push_notification single_post'>
                        
                    </div>                        </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- view post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6658081424442472"
     data-ad-slot="1953271659"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- Composite Start -->

<div id="M759071ScriptRootC1220607"></div>

<script src="https://jsc.adskeeper.com/t/r/trikalaview.gr.1220607.js"
async></script>

<!-- Composite End -->
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_295930_0_62237b0532488   " data-unique="jnews_module_295930_0_62237b0532488">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_box post-295927 post type-post status-publish format-standard has-post-thumbnail hentry category-diatrofi">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/ti-lene-dietologi-na-synithisete-na-pinete-meta-ta-50-gia-na-fevgi-to-splachniko-lipos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Τι λένε διαιτολόγοι να συνηθίσετε να πίνετε μετά τα 50 για να φεύγει το σπλαχνικό λίπος" data-src="https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eab07b577a4-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eab07b577a4-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eab07b577a4-120x86.jpg 120w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/diatrofi/" class="category-diatrofi">Διατροφή</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/ti-lene-dietologi-na-synithisete-na-pinete-meta-ta-50-gia-na-fevgi-to-splachniko-lipos/">Τι λένε διαιτολόγοι να συνηθίσετε να πίνετε μετά τα 50 για να φεύγει το σπλαχνικό λίπος</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/ti-lene-dietologi-na-synithisete-na-pinete-meta-ta-50-gia-na-fevgi-to-splachniko-lipos/" ><i class="fa fa-clock-o"></i> Μαρ 4, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-295923 post type-post status-publish format-standard has-post-thumbnail hentry category-diatrofi">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/to-votano-pou-katapolema-ti-flegmoni-rythmizi-to-sakcharo-ke-thorakizi-ta-osta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Το βότανο που καταπολεμά τη φλεγμονή, ρυθμίζει το σάκχαρο και θωρακίζει τα οστά" data-src="https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eabd6e2dc71-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eabd6e2dc71-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eabd6e2dc71-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/01/20220121_61eabd6e2dc71-750x536.jpg 750w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/diatrofi/" class="category-diatrofi">Διατροφή</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/to-votano-pou-katapolema-ti-flegmoni-rythmizi-to-sakcharo-ke-thorakizi-ta-osta/">Το βότανο που καταπολεμά τη φλεγμονή, ρυθμίζει το σάκχαρο και θωρακίζει τα οστά</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/to-votano-pou-katapolema-ti-flegmoni-rythmizi-to-sakcharo-ke-thorakizi-ta-osta/" ><i class="fa fa-clock-o"></i> Μαρ 3, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-295920 post type-post status-publish format-standard has-post-thumbnail hentry category-diatrofi">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/misi-koutalia-apo-afto-to-ladi-mas-glytoni-apo-emfragma-ke-egkefaliko/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Μισή κουταλιά από αυτό το λάδι μας γλυτώνει από έμφραγμα και εγκεφαλικό" data-src="https://trikalaview.gr/wp-content/uploads/2022/01/20220120_61e96805f1ca2-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/01/20220120_61e96805f1ca2-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/01/20220120_61e96805f1ca2-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/01/20220120_61e96805f1ca2-750x536.jpg 750w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/diatrofi/" class="category-diatrofi">Διατροφή</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/misi-koutalia-apo-afto-to-ladi-mas-glytoni-apo-emfragma-ke-egkefaliko/">Μισή κουταλιά από αυτό το λάδι μας γλυτώνει από έμφραγμα και εγκεφαλικό</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/misi-koutalia-apo-afto-to-ladi-mas-glytoni-apo-emfragma-ke-egkefaliko/" ><i class="fa fa-clock-o"></i> Μαρ 2, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-295917 post type-post status-publish format-standard has-post-thumbnail hentry category-diatrofi">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/kindynevete-apo-ellipsi-se-vitamini-v12-sybtomata-ke-pies-trofes-tha-sas-voithisoun/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Κινδυνεύετε από έλλειψη σε βιταμίνη Β12; – Συμπτώματα και ποιες τροφές θα σας βοηθήσουν" data-src="https://trikalaview.gr/wp-content/uploads/2022/01/b12-1-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/01/b12-1-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/01/b12-1-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/01/b12-1-750x536.jpg 750w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/diatrofi/" class="category-diatrofi">Διατροφή</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/kindynevete-apo-ellipsi-se-vitamini-v12-sybtomata-ke-pies-trofes-tha-sas-voithisoun/">Κινδυνεύετε από έλλειψη σε βιταμίνη Β12; – Συμπτώματα και ποιες τροφές θα σας βοηθήσουν</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/kindynevete-apo-ellipsi-se-vitamini-v12-sybtomata-ke-pies-trofes-tha-sas-voithisoun/" ><i class="fa fa-clock-o"></i> Μαρ 1, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-292300 post type-post status-publish format-standard has-post-thumbnail hentry category-diatrofi">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/imikrania-pies-trofes-boroun-na-mas-apallaxoun-apo-tis-krisis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ημικρανία: Ποιες τροφές μπορούν να μας απαλλάξουν από τις κρίσεις" data-src="https://trikalaview.gr/wp-content/uploads/2021/12/20211207_61af8c20db7ad-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2021/12/20211207_61af8c20db7ad-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2021/12/20211207_61af8c20db7ad-120x86.jpg 120w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/diatrofi/" class="category-diatrofi">Διατροφή</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/imikrania-pies-trofes-boroun-na-mas-apallaxoun-apo-tis-krisis/">Ημικρανία: Ποιες τροφές μπορούν να μας απαλλάξουν από τις κρίσεις</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/imikrania-pies-trofes-boroun-na-mas-apallaxoun-apo-tis-krisis/" ><i class="fa fa-clock-o"></i> Φεβ 28, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-292297 post type-post status-publish format-standard has-post-thumbnail hentry category-diatrofi">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/arthritida-i-trofes-pou-prepi-na-apofevgete/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Αρθρίτιδα: Οι τροφές που πρέπει να αποφεύγετε" data-src="https://trikalaview.gr/wp-content/uploads/2021/12/arthritida-trofes-960x480-1-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2021/12/arthritida-trofes-960x480-1-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2021/12/arthritida-trofes-960x480-1-120x86.jpg 120w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/diatrofi/" class="category-diatrofi">Διατροφή</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/arthritida-i-trofes-pou-prepi-na-apofevgete/">Αρθρίτιδα: Οι τροφές που πρέπει να αποφεύγετε</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/arthritida-i-trofes-pou-prepi-na-apofevgete/" ><i class="fa fa-clock-o"></i> Φεβ 27, 2022</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_295930_0_62237b0532488 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":295930,"include_category":"98","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://trikalaview.gr/efyge-apo-ti-zoi-o-konstantinos-preventis/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Έφυγε από τη ζωή ο Κωνσταντίνος Πρεβέντης" data-src="https://trikalaview.gr/wp-content/uploads/2022/03/1-10-75x75.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/03/1-10-75x75.jpg 75w, https://trikalaview.gr/wp-content/uploads/2022/03/1-10-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://trikalaview.gr/efyge-apo-ti-zoi-o-konstantinos-preventis/">
                        Έφυγε από τη ζωή ο Κωνσταντίνος Πρεβέντης                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://trikalaview.gr/300400-2/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Απεβίωσε η Καλλιόπη Καλαμαρά" data-src="https://trikalaview.gr/wp-content/uploads/2022/03/penthos-75x75.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/03/penthos-75x75.jpg 75w, https://trikalaview.gr/wp-content/uploads/2022/03/penthos-150x150.jpg 150w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://trikalaview.gr/300400-2/">
                        Απεβίωσε ο Ιωάννης Κουρσοβίτης                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://trikalaview.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='295930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-89"><div  class='jeg_ad jeg_ad_module jnews_module_295930_1_62237b0535d73   '><div class='ads-wrapper'><a href='http://www.thessalia-espa.gr' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/perifereia.gif' alt='' data-pin-no-hover="true"></a><a href='http://www.thessalia-espa.gr' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/perifereia.gif' alt='' data-pin-no-hover="true"></a><a href='http://www.thessalia-espa.gr' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/perifereia.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-33"><div  class='jeg_ad jeg_ad_module jnews_module_295930_2_62237b0536013   '><div class='ads-wrapper'><a href='https://www.facebook.com/kliafagr' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/BANNER-300X250_KLIAFA.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/kliafagr' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/BANNER-300X250_KLIAFA.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/kliafagr' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/BANNER-300X250_KLIAFA.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div  class='jeg_ad jeg_ad_module jnews_module_295930_3_62237b0536292   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/karasis-1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/karasis-1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/karasis-1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div  class='jeg_ad jeg_ad_module jnews_module_295930_4_62237b05364f4   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/thermotypia_giannakaKis.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/thermotypia_giannakaKis.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/thermotypia_giannakaKis.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-92"><div  class='jeg_ad jeg_ad_module jnews_module_295930_5_62237b053673e   '><div class='ads-wrapper'><div class=''><script data-ws="38242" data-h="bold.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_295930_6_62237b0536863   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/staikos-animated.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/staikos-animated.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/staikos-animated.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_295930_7_62237b0536ab5   '><div class='ads-wrapper'><a href='http://giliadis.gr/' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/iliadis.jpg' alt='' data-pin-no-hover="true"></a><a href='http://giliadis.gr/' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/iliadis.jpg' alt='' data-pin-no-hover="true"></a><a href='http://giliadis.gr/' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/iliadis.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div  class='jeg_ad jeg_ad_module jnews_module_295930_8_62237b0536d0f   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/PANAGIOTOU_orthia_am.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/PANAGIOTOU_orthia_am.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/PANAGIOTOU_orthia_am.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_295930_9_62237b0536f5e   '><div class='ads-wrapper'><a href='https://kdapmathisi.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/05/V_3-GIF-KDAP-TEL.gif' alt='' data-pin-no-hover="true"></a><a href='https://kdapmathisi.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/05/V_3-GIF-KDAP-TEL.gif' alt='' data-pin-no-hover="true"></a><a href='https://kdapmathisi.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/05/V_3-GIF-KDAP-TEL.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-81"><div  class='jeg_ad jeg_ad_module jnews_module_295930_10_62237b0537199   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/262499707_280974343969234_3846600494187167795_n.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/262499707_280974343969234_3846600494187167795_n.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/262499707_280974343969234_3846600494187167795_n.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-25"><div  class='jeg_ad jeg_ad_module jnews_module_295930_11_62237b05373ed   '><div class='ads-wrapper'><a href='https://mezedokamomata.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/06/mezedok.gif' alt='' data-pin-no-hover="true"></a><a href='https://mezedokamomata.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/06/mezedok.gif' alt='' data-pin-no-hover="true"></a><a href='https://mezedokamomata.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/06/mezedok.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-21"><div  class='jeg_ad jeg_ad_module jnews_module_295930_12_62237b053761b   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/logo_final.png' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/logo_final.png' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/logo_final.png' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div  class='jeg_ad jeg_ad_module jnews_module_295930_13_62237b053787b   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_zVVkxY.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_zVVkxY.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_zVVkxY.gif' alt='' data-pin-no-hover="true"></a></div></div></div></div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_facebook_likebox" id="facebook-likebox-4">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/trikalaviewgr/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/trikalaviewgr/"><a href="https://www.facebook.com/trikalaviewgr/"></a></blockquote></div>
		</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-80"><div  class='jeg_ad jeg_ad_module jnews_module_295930_14_62237b0537e24   '><div class='ads-wrapper'><a href='https://mon-kulur.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/mon2.gif' alt='' data-pin-no-hover="true"></a><a href='https://mon-kulur.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/mon2.gif' alt='' data-pin-no-hover="true"></a><a href='https://mon-kulur.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/mon2.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-97"><div  class='jeg_ad jeg_ad_module jnews_module_295930_15_62237b0538082   '><div class='ads-wrapper'><a href='https://www.edathess.gr/asfaleia/enimerotheite-kai-skapste-me-asfaleia/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/ezgif.com-gif-maker.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.edathess.gr/asfaleia/enimerotheite-kai-skapste-me-asfaleia/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/ezgif.com-gif-maker.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_295930_16_62237b05382ad   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/junior-toys-karta-2015.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/junior-toys-karta-2015.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/junior-toys-karta-2015.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-95"><div  class='jeg_ad jeg_ad_module jnews_module_295930_17_62237b053850a   '><div class='ads-wrapper'><a href='https://www.violanta.gr' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2022/01/baner-δημητριακά.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.violanta.gr' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2022/01/baner-δημητριακά.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.violanta.gr' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2022/01/baner-δημητριακά.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_295930_18_62237b053879d   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/mpekos1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/mpekos1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/mpekos1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-73"><div  class='jeg_ad jeg_ad_module jnews_module_295930_19_62237b05389f3   '><div class='ads-wrapper'><a href='https://www.facebook.com/%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%87%CE%B1%CF%81%CF%84%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%CE%A4%CF%81%CE%AF%CE%BA%CE%B1%CE%BB%CE%B1-481404708676362' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/papagianni.jpg' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%87%CE%B1%CF%81%CF%84%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%CE%A4%CF%81%CE%AF%CE%BA%CE%B1%CE%BB%CE%B1-481404708676362' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/papagianni.jpg' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%87%CE%B1%CF%81%CF%84%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%CE%A4%CF%81%CE%AF%CE%BA%CE%B1%CE%BB%CE%B1-481404708676362' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/papagianni.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-38"><div  class='jeg_ad jeg_ad_module jnews_module_295930_20_62237b0538c45   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/karpos.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/karpos.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2022/03/karpos.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-63"><div  class='jeg_ad jeg_ad_module jnews_module_295930_21_62237b0538e94   '><div class='ads-wrapper'><a href='http://melissis-s.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/melisisi.gif' alt='' data-pin-no-hover="true"></a><a href='http://melissis-s.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/melisisi.gif' alt='' data-pin-no-hover="true"></a><a href='http://melissis-s.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/melisisi.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_295930_22_62237b05390da   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_F7eqjG.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_F7eqjG.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_F7eqjG.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_295930_23_62237b0539328   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/kotouzas1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/kotouzas1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/kotouzas1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7504860970763157"
     data-ad-slot="4395887576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-295930 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_facebook_likebox" id="facebook-likebox-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a href="https://www.facebook.com/trikalaviewgr/">Facebook</a></span></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/trikalaviewgr/" data-width="486"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/trikalaviewgr/"><a href="https://www.facebook.com/trikalaviewgr/">Facebook</a></blockquote></div>
		</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                                            </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                                            </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://trikalaview.gr" title="Trikalaview">Trikalaview</a> <span>Crafted with ♡ <a href="i-sd.gr">i-sd</a></span></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://trikalaview.gr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-215665"><a href="https://trikalaview.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://trikalaview.gr/category/trikala/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="https://trikalaview.gr/category/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1/">Θεσσαλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166947"><a href="https://trikalaview.gr/category/ekloges-2019/">Εκλογές 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5733"><a href="https://trikalaview.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://trikalaview.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118552"><a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="https://trikalaview.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="https://trikalaview.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://trikalaview.gr/category/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1/">Αφιερώματα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97189"><a href="https://trikalaview.gr/category/mageiriki/">Μαγειρική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97185"><a href="https://trikalaview.gr/category/oikogeneia/">Οικογένεια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167841"><a href="https://trikalaview.gr/category/athlitika/">Αθλητικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186"><a href="https://trikalaview.gr/category/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262460"><a href="https://trikalaview.gr/category/omorfia/">Ομορφιά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257961"><a href="https://trikalaview.gr/category/travelview/">TravelView</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187"><a href="https://trikalaview.gr/category/booksuggest/">Βιβλιοπροτάσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97188"><a href="https://trikalaview.gr/category/paraksenes-eidhseis/">Παράξενες ειδήσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97190"><a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285154"><a href="https://trikalaview.gr/category/mylos-ksotikon/">Μύλος των ξωτικών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129"><a href="https://trikalaview.gr/category/oti-na-nai/">ό,τι να ναι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161690"><a href="https://trikalaview.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://trikalaview.gr" title="Trikalaview">Trikalaview</a> <span>Crafted with ♡ <a href="i-sd.gr">i-sd</a></span></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" data-image-url="" data-title="4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Ftrikalaview.gr%2F4-aparetites-vitamines-pou-voithoun-ke-therapevoun-tous-pnevmones-meta-to-kapnisma%2F" data-image-url="" data-title="4+%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B5%CF%82+%CE%B2%CE%B9%CF%84%CE%B1%CE%BC%CE%AF%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CE%BF%CE%B7%CE%B8%CE%BF%CF%8D%CE%BD+%CE%BA%CE%B1%CE%B9+%E2%80%9C%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%E2%80%9D+%CF%84%CE%BF%CF%85%CF%82+%CF%80%CE%BD%CE%B5%CF%8D%CE%BC%CE%BF%CE%BD%CE%B5%CF%82+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+%CE%BA%CE%AC%CF%80%CE%BD%CE%B9%CF%83%CE%BC%CE%B1" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_top","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/trikalaview.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/trikalaview.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/trikalaview.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"el","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"295930","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"trikalaview.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.9' async='async'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"4 \u03b1\u03c0\u03b1\u03c1\u03b1\u03af\u03c4\u03b7\u03c4\u03b5\u03c2 \u03b2\u03b9\u03c4\u03b1\u03bc\u03af\u03bd\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03b2\u03bf\u03b7\u03b8\u03bf\u03cd\u03bd \u03ba\u03b1\u03b9 \u201c\u03b8\u03b5\u03c1\u03b1\u03c0\u03b5\u03cd\u03bf\u03c5\u03bd\u201d \u03c4\u03bf\u03c5\u03c2 \u03c0\u03bd\u03b5\u03cd\u03bc\u03bf\u03bd\u03b5\u03c2 \u03bc\u03b5\u03c4\u03ac \u03c4\u03bf \u03ba\u03ac\u03c0\u03bd\u03b9\u03c3\u03bc\u03b1","published":"2022-03-05 16:30:58","updated":"2022-01-23 06:32:30"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/trikalaview.gr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/trikalaview.gr\/category\/diatrofi\/","name":"\u0394\u03b9\u03b1\u03c4\u03c1\u03bf\u03c6\u03ae"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/trikalaview.gr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/trikalaview.gr\/category\/diatrofi\/","name":"\u0394\u03b9\u03b1\u03c4\u03c1\u03bf\u03c6\u03ae"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202209.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'78755558',post:'295930',tz:'2',srv:'trikalaview.gr'} ]);
	_stq.push([ 'clickTrackerInit', '78755558', '295930' ]);
</script>
    <!-- advertising PxhSlQ1zvAAYkPkxqov5XYldB5pJwYacXXih4E_lkczTo-O1N98mdlgCiNtn6wZkKEOKNDNCcFJ0LHkNLrYFww==-->
					 <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader42938";
                                        c.src = "//scripts.cleverwebserver.com/75b1601a6cc5654d577dfea58b029eb5.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            
                                <!-- end advertising -->
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e74b8950f915950',m:'AzBCewyghrZfuSmfgZlV48POq48EGY8.YStCVRkYZuI-1646502910-0-ARrx94JTjH9GBQAxFI2uLiOlv3HaNIdxuEL866lpaF24tN+oGvb0f8Dt1EdRa3YQ0bA8r+ePBNLaEDIDbrQxTlKQauWN+1wyRoS8brk70vJ0NHR60c3NBR4Sk+nE5wEq7imPY5/TXmGDZtGPKrOEbv5UMhQs/IjpBNfKGgbvJXpT1vl2yBlaeAgF6ZcY92QAOdyON3rViUwhKfxrbGh6E4/NSRKk1HdE/oBQ+9ap0KS2',s:[0xf5f921b408,0x7ef5784e54],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.46546697616577 seconds, on 05-03-22 17:00:21 -->