<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="el"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="el"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="el"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="el"> <!--<![endif]-->
<head>


<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38574774-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38574774-8');
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://trikalaview.gr/xmlrpc.php" />
    <title>Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot&#x2d;Cameraman&#x2d;ΤΙΜΗ €23,90 &#x2d; TrikalaView</title>

	  <meta property="og:type" content="article">
<meta property="og:title" content="Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot-Cameraman-ΤΙΜΗ €23,90">
<meta property="og:site_name" content="TrikalaView">
<meta property="og:description" content="Παρακολούθηση αντικειμένων. Ενσωματωμένος πρωτοποριακός αλγόριθμος παρακολούθησης αντικειμένων και λειτουργία λήψης εντοπισμού στόχου ">
<meta property="og:url" content="https://trikalaview.gr/exypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390/">
<meta property="og:image" content="https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1.jpg">
<meta property="og:image:height" content="960">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2022-02-10T20:21:53+00:00">
<meta property="article:modified_time" content="2022-02-10T20:21:53+00:00">
<meta property="article:section" content="Επιχειρείν">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot-Cameraman-ΤΙΜΗ €23,90">
<meta name="twitter:description" content="Παρακολούθηση αντικειμένων. Ενσωματωμένος πρωτοποριακός αλγόριθμος παρακολούθησης αντικειμένων και λειτουργία λήψης εντοπισμού στόχου σε πραγματικό χρόνο. Ακολουθεί τη μετατόπιση αντικειμένων για">
<meta name="twitter:url" content="https://trikalaview.gr/exypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="960">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="vGvdXnBHoDDPsMu1vQGjvwcamXTP718A8FAoamGKI88" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://trikalaview.gr/?ajax-request=jnews'
			</script>
			
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="&Pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&eta;&sigma;&eta; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu;. &Epsilon;&nu;&sigma;&omega;&mu;&alpha;&tau;&omega;&mu;έ&nu;&omicron;&sigmaf; &pi;&rho;&omega;&tau;&omicron;&pi;&omicron;&rho;&iota;&alpha;&kappa;ό&sigmaf; &alpha;&lambda;&gamma;ό&rho;&iota;&theta;&mu;&omicron;&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&eta;&sigma;&eta;&sigmaf; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu; &kappa;&alpha;&iota; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &lambda;ή&psi;&eta;&sigmaf; &epsilon;&nu;&tau;&omicron;&pi;&iota;&sigma;&mu;&omicron;ύ &sigma;&tau;ό&chi;&omicron;&upsilon; &sigma;&epsilon; &pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&iota;&kappa;ό &chi;&rho;ό&nu;&omicron;." />
<meta property="og:image" content="https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot&#x2d;Cameraman&#x2d;ΤΙΜΗ €23,90" />
<meta property="og:description" content="&Pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&eta;&sigma;&eta; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu;. &Epsilon;&nu;&sigma;&omega;&mu;&alpha;&tau;&omega;&mu;έ&nu;&omicron;&sigmaf; &pi;&rho;&omega;&tau;&omicron;&pi;&omicron;&rho;&iota;&alpha;&kappa;ό&sigmaf; &alpha;&lambda;&gamma;ό&rho;&iota;&theta;&mu;&omicron;&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&eta;&sigma;&eta;&sigmaf; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu; &kappa;&alpha;&iota; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &lambda;ή&psi;&eta;&sigmaf; &epsilon;&nu;&tau;&omicron;&pi;&iota;&sigma;&mu;&omicron;ύ &sigma;&tau;ό&chi;&omicron;&upsilon; &sigma;&epsilon; &pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&iota;&kappa;ό &chi;&rho;ό&nu;&omicron;. &Alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&epsilon;ί &tau;&eta; &mu;&epsilon;&tau;&alpha;&tau;ό&pi;&iota;&sigma;&eta; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu; &gamma;&iota;&alpha;&#8230;" />
<meta property="og:url" content="https://trikalaview.gr/" />
<meta property="og:site_name" content="TrikalaView" />
<meta property="og:updated_time" content="2022-02-10T20:21+00:00" />
<meta property="article:published_time" content="2022-02-10T20:21+00:00" />
<meta property="article:modified_time" content="2022-02-10T20:21+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot&#x2d;Cameraman&#x2d;ΤΙΜΗ €23,90" />
<meta name="twitter:description" content="&Pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&eta;&sigma;&eta; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu;. &Epsilon;&nu;&sigma;&omega;&mu;&alpha;&tau;&omega;&mu;έ&nu;&omicron;&sigmaf; &pi;&rho;&omega;&tau;&omicron;&pi;&omicron;&rho;&iota;&alpha;&kappa;ό&sigmaf; &alpha;&lambda;&gamma;ό&rho;&iota;&theta;&mu;&omicron;&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&eta;&sigma;&eta;&sigmaf; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu; &kappa;&alpha;&iota; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &lambda;ή&psi;&eta;&sigmaf; &epsilon;&nu;&tau;&omicron;&pi;&iota;&sigma;&mu;&omicron;ύ &sigma;&tau;ό&chi;&omicron;&upsilon; &sigma;&epsilon; &pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&iota;&kappa;ό &chi;&rho;ό&nu;&omicron;. &Alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;&epsilon;ί &tau;&eta; &mu;&epsilon;&tau;&alpha;&tau;ό&pi;&iota;&sigma;&eta; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;έ&nu;&omega;&nu; &gamma;&iota;&alpha;&#8230;" />
<meta name="twitter:image" content="https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1.jpg" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="960" />
<link rel="canonical" href="https://trikalaview.gr/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trikalaview.gr/","name":"TrikalaView"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/","name":"\u0395\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b5\u03af\u03bd"}},{"@type":"ListItem","position":3,"item":{"@id":"https://trikalaview.gr/","name":"\u0388\u03be\u03c5\u03c0\u03bd\u03b7 \u03a0\u03b5\u03c1\u03b9\u03c3\u03c4\u03c1\u03b5\u03c6\u03cc\u03bc\u03b5\u03bd\u03b7 \u0392\u03ac\u03c3\u03b7 360\u00b0 \u0393\u03b9\u03b1 Smartphones Apai Genie Robot-Cameraman-\u03a4\u0399\u039c\u0397 \u20ac23,90"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.81ms meta | 8.71ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; TrikalaView" href="https://trikalaview.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; TrikalaView" href="https://trikalaview.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot-Cameraman-ΤΙΜΗ €23,90 &raquo; TrikalaView" href="https://trikalaview.gr/exypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://trikalaview.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//trikalaview.gr/wp-content/cache/wpfc-minified/l94xtau6/6eiaf.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://trikalaview.gr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-parent-style-css'  href='https://trikalaview.gr/wp-content/themes/jnews/style.css?ver=5.4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//trikalaview.gr/wp-content/cache/wpfc-minified/fr3ovbbe/6eiaf.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://trikalaview.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://trikalaview.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://trikalaview.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-frontend-css'  href='https://trikalaview.gr/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://trikalaview.gr/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://trikalaview.gr/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='njt-gdpr-css'  href='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/css/app.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='njt-gdpr-th-css'  href='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/css/th.css?ver=5.4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://trikalaview.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-migration-newspaper-style-css'  href='https://trikalaview.gr/wp-content/plugins/jnews-migration-newspaper/assets/css/shortcode.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://trikalaview.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-select-share-css'  href='https://trikalaview.gr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-push-notification-css'  href='https://trikalaview.gr/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=5.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//trikalaview.gr/wp-content/cache/wpfc-minified/111rd8hd/6eiae.css" media="all"/>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_policy = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"2d446dade6","plugin_url":"https:\/\/trikalaview.gr\/wp-content\/plugins\/ninja-gdpr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/policy.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_term = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"2dec53d48b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/term.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_forget_me = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"327ef1bf48"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/forget-me.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_dataaccess = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"558d9e8430"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/data-access.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr_data_rectification = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"c898b71050"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/data-rectification.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var njt_gdpr = {"ajaxurl":"https:\/\/trikalaview.gr\/wp-admin\/admin-ajax.php","nonce":"cfb1148447","plugin_url":"https:\/\/trikalaview.gr\/wp-content\/plugins\/ninja-gdpr","current_lang":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/ninja-gdpr/assets/home/js/app.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='https://trikalaview.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trikalaview.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trikalaview.gr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://trikalaview.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trikalaview.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trikalaview.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8d70f83-7a31-4e34-8df0-77493cb9d715';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://trikalaview.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://trikalaview.gr/exypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/trikalaview.gr\/#organization","url":"https:\/\/trikalaview.gr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/trikalaview.gr\/#website","url":"https:\/\/trikalaview.gr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/trikalaview.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>			<style type="text/css" id="wp-custom-css">
				.jnews_mobile_sticky_ads {
padding: 10px;
    position: fixed !important;
    top: 0px !important;
    left: 0;
}

.jnews_mobile_sticky_ads>.ads-wrapper>* {
    padding: 10px;
    position: fixed !important;
    top: 0;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-7504860970763157" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-297905 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<ins class="55fe3eb4" data-key="491598e1724698b1883c775bd4a3bd6d"></ins>
<script async defer src="https://asrv.dalecta.com/0e697b03.js"></script>

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://trikalaview.gr/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png"  alt="TrikalaView"data-light-src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png" data-light-srcset="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://trikalaview.gr/lafazanis-ke-nrg-se-mia-nea-synergasia-me-stocho-tin-parochi-ikonomikou-ilektrikou-revmatos-ke-fysikou-aeriou/' target="_blank" class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/10/nrg-trikaview-1.gif' alt='Advertisement' data-pin-no-hover="true"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-215665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-215665 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/">Αρχική</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/trikala/">Τοπικά</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1/">Θεσσαλία</a></li>
<li id="menu-item-166947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166947 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ekloges-2019/">Εκλογές 2019</a></li>
<li id="menu-item-5733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5733 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Πολιτισμός</a></li>
<li id="menu-item-118552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118552 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1/">Αφιερώματα</a></li>
<li id="menu-item-97189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97189 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mageiriki/">Μαγειρική</a></li>
<li id="menu-item-97185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97185 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oikogeneia/">Οικογένεια</a></li>
<li id="menu-item-167841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167841 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/athlitika/">Αθλητικά</a></li>
<li id="menu-item-97186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ygeia/">Υγεία</a></li>
<li id="menu-item-262460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262460 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/omorfia/">Ομορφιά</a></li>
<li id="menu-item-257961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257961 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/travelview/">TravelView</a></li>
<li id="menu-item-97187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/booksuggest/">Βιβλιοπροτάσεις</a></li>
<li id="menu-item-97188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97188 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/paraksenes-eidhseis/">Παράξενες ειδήσεις</a></li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a></li>
<li id="menu-item-285154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285154 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mylos-ksotikon/">Μύλος των ξωτικών</a></li>
<li id="menu-item-10129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oti-na-nai/">ό,τι να ναι</a></li>
<li id="menu-item-161690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161690 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://trikalaview.gr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-215665 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/trikala/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1/">Θεσσαλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166947 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ekloges-2019/">Εκλογές 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5733 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118552 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1/">Αφιερώματα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97189 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mageiriki/">Μαγειρική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97185 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oikogeneia/">Οικογένεια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167841 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/athlitika/">Αθλητικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262460 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/omorfia/">Ομορφιά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257961 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/travelview/">TravelView</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/booksuggest/">Βιβλιοπροτάσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97188 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/paraksenes-eidhseis/">Παράξενες ειδήσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285154 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/mylos-ksotikon/">Μύλος των ξωτικών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/category/oti-na-nai/">ό,τι να ναι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161690 bgnav" data-item-row="default" ><a href="https://trikalaview.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://trikalaview.gr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://trikalaview.gr/">
		        <img class='jeg_logo_img' src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png"  alt="TrikalaView"data-light-src="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png" data-light-srcset="https://trikalaview.gr/wp-content/uploads/2020/05/trikalaview.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_right_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7504860970763157"
     data-ad-slot="4395887576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ad-in1">
<img width="691" height="240" src="https://trikalaview.gr/wp-content/uploads/2020/08/Webp.net-gifmaker-1.gif" class="vc_single_image-img attachment-full" alt="" data-pin-no-hover="true"></div></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-6">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://trikalaview.gr">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot-Cameraman-ΤΙΜΗ €23,90</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
        
                    <div class="jeg_meta_date">
                <a href="https://trikalaview.gr/exypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390/">Φεβ 10, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">in</span>
                    <a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/" rel="category tag">Επιχειρείν</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Έξυπνη Περιστρεφόμενη Βάση 360° Για Smartphones Apai Genie Robot-Cameraman-ΤΙΜΗ €23,90" data-src="https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1-750x375.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1-750x375.jpg 750w, https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1-360x180.jpg 360w, https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1-1140x570.jpg 1140w" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90&url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F&title=%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F&media=https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1.jpg&description=%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/04/goodys-1-2.jpg' alt='' data-pin-no-hover="true"></a><a href=''  class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/04/goodys-1-1.jpg' alt='' data-pin-no-hover="true"></a><a href=''  class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/04/goodys-1-2.jpg' alt='' data-pin-no-hover="true"></a></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7504860970763157"
     data-ad-slot="6127771646"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="" dir="auto">
<div id="jsc_c_1sd" class="ecm0bbzt hv4rvrfc ihqw7lf3 dati1w0a" data-ad-comet-preview="message" data-ad-preview="message">
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg">
<div class="qzhwtbm6 knvmm38d">
<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto" style="text-align: justify;">Παρακολούθηση αντικειμένων. Ενσωματωμένος πρωτοποριακός αλγόριθμος παρακολούθησης αντικειμένων</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q" style="text-align: justify;">
<div dir="auto">και λειτουργία λήψης εντοπισμού στόχου σε πραγματικό χρόνο. Ακολουθεί τη μετατόπιση αντικειμένων για καταγραφή βίντεο αλλά και αυτόματης λήψης φωτογραφιών.<span id="more-297905"></span></div>
<div dir="auto"></div>
<div dir="auto">Έξυπνη παρακολούθηση</div>
<div dir="auto"></div>
<div dir="auto">Η διεπαφή της κάμερας κλειδώνει στον στόχο και το PTZ ακολουθεί τον στόχο για να ολοκληρώσει μια ποικιλία λήψεων σκηνών. Λήψεις φωτογραφιών παρακολούθησης προσώπου</div>
<div dir="auto"></div>
<div dir="auto">ΤΙΜΗ €23,90</div>
</div>
<div dir="auto" style="text-align: justify;"><a href="https://www.gadgets-toys.gr/product/%ce%ad%ce%be%cf%85%cf%80%ce%bd%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%84%cf%81%ce%b5%cf%86%cf%8c%ce%bc%ce%b5%ce%bd%ce%b7-%ce%b2%ce%ac%cf%83%ce%b7-360-%ce%b3%ce%b9%ce%b1-smartphones-apai-genie-r/?fbclid=IwAR3m14b7J9e-DycihYkb7rHhQvBmPpFEnf1s1JNBPHaZp5z379FgwTzcnlw">Αγοράστε την εδώ gadgets-toys.gr</a></div>
<div dir="auto" style="text-align: justify;"></div>
</div>
</div>
<div dir="auto" style="text-align: justify;">
<div dir="auto">
<div dir="auto"><a href="https://www.facebook.com/Gadgets-Toys-101277631300166">Gadgets &amp; Toys, Καραισκακη 32, Τρίκαλα</a></div>
</div>
<p>Tηλ. εξυπηρετησης: 6972727002 , 2431030090</p>
</div>
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg" style="text-align: justify;">
<div dir="auto"></div>
</div>
</div>
</div>
<p>&nbsp;</p>
<div id="jsc_c_1se" class="l9j0dhe7">
<div class="l9j0dhe7" style="text-align: justify;">
<div>
<div class="b3i9ofy5 l9j0dhe7">
<div class="j83agx80 soycq5t1 ni8dbmo4 stjgntxs l9j0dhe7">
<div class="bp9cbjyn cwj9ozl2 j83agx80 cbu4d94t ni8dbmo4 stjgntxs l9j0dhe7 k4urcfbm">
<div>
<div class="do00u71z ni8dbmo4 stjgntxs l9j0dhe7">
<div class="pmk7jnqg kr520xx4"><img class="i09qtzwb n7fi1qx3 datstx6m pmk7jnqg j9ispegn kr520xx4 k4urcfbm bixrwtb6" src="https://external.fath3-4.fna.fbcdn.net/safe_image.php?d=AQGQTKNIQWcJ1vx0&amp;w=500&amp;h=261&amp;url=https%3A%2F%2Fi0.wp.com%2Fwww.gadgets-toys.gr%2Fwp-content%2Fuploads%2F2022%2F01%2F33d.jpg%3Ffit%3D1280%252C960%26ssl%3D1&amp;cfs=1&amp;ext=jpg&amp;_nc_oe=6f8d8&amp;_nc_sid=06c271&amp;ccb=3-5&amp;gt=1&amp;_nc_hash=AQFD87LWymGZlxl3" alt="Έξυπνη Περιστρεφόμενη Βάση 360° για Smartphones Apai Genie Robot-cameraman - Gadgets &amp; Toys" width="500" height="261" /></div>
</div>
</div>
</div>
<div class="linmgsc8 opwvks06 i09qtzwb rq0escxv n7fi1qx3 hzruof5a pmk7jnqg j9ispegn kr520xx4"></div>
</div>
</div>
</div>
<div class="o0s42vec pmk7jnqg ehxjyohh b4oskaiq">
<div class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl gmql0nx0 gpro0wi8" tabindex="0" role="button" aria-label="Περισσότερα">
<div class="bp9cbjyn cwj9ozl2 opwvks06 hop1g133 linmgsc8 t63ysoy8 cmek9o9a p7f4f6cj c8oo3d72 r15kkdkt oo9gr5id j83agx80 mudddibn taijpn5t ciadx1gn"></div>
</div>
</div>
</div>
<div class="stjgntxs ni8dbmo4">
<div class="l9j0dhe7">
<div class="b3i9ofy5 s1tcr66n l9j0dhe7 p8dawk7l">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 pfnyh3mw i1fnvgqd bp9cbjyn owycx6da btwxx1t3 b5q2rw42 lq239pai f10w8fjw hv4rvrfc dati1w0a pybr56ya">
<div class="rq0escxv l9j0dhe7 du4w35lb d2edcug0 hpfvmrgz rj1gh0hx buofh1pr g5gj957u p8fzw8mz pcp91wgn">
<div class="ni8dbmo4 stjgntxs rq0escxv a5q79mjw enqfppq2 muag1w35 r9c01rrb e5nlhep0 ecm0bbzt">
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg">
<div class="qzhwtbm6 knvmm38d" style="text-align: justify;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90&url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Share</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F&title=%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F&media=https://trikalaview.gr/wp-content/uploads/2022/02/camera_gadget1.jpg&description=%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                            <div class='jeg_push_notification single_post'>
                        
                    </div>                        </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- view post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6658081424442472"
     data-ad-slot="1953271659"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- Composite Start -->

<div id="M759071ScriptRootC1220607"></div>

<script src="https://jsc.adskeeper.com/t/r/trikalaview.gr.1220607.js"
async></script>

<!-- Composite End -->
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_297905_0_620573f19c1ae   " data-unique="jnews_module_297905_0_620573f19c1ae">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_box post-295734 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-104">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/apoktiste-to-neo-new-beverly-400-s-euro-5-hpe-se-timi-super-prosforas-apo-6-590-mono-6-099-evro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Αποκτήστε το νέο New Beverly 400 S Euro 5 hpe σε τιμή super προσφοράς από 6.590 μόνο 6.099 ευρώ!!!" data-src="https://trikalaview.gr/wp-content/uploads/2022/01/beverly12_melissis12-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/01/beverly12_melissis12-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/01/beverly12_melissis12-120x86.jpg 120w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/featured/" class="category-featured">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/apoktiste-to-neo-new-beverly-400-s-euro-5-hpe-se-timi-super-prosforas-apo-6-590-mono-6-099-evro/">Αποκτήστε το νέο New Beverly 400 S Euro 5 hpe σε τιμή super προσφοράς από 6.590 μόνο 6.099 ευρώ!!!</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/apoktiste-to-neo-new-beverly-400-s-euro-5-hpe-se-timi-super-prosforas-apo-6-590-mono-6-099-evro/" ><i class="fa fa-clock-o"></i> Φεβ 9, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-297848 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-104">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/ta-pio-nostima-kreatika-stis-ornithes-is-tin-pyran-4/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Τα πιο νόστιμα κρεατικά στις “Όρνιθες εις την πυράν”" data-src="https://trikalaview.gr/wp-content/uploads/2022/02/ornithes-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/02/ornithes-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/02/ornithes-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/02/ornithes-750x536.jpg 750w, https://trikalaview.gr/wp-content/uploads/2022/02/ornithes-1140x815.jpg 1140w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/featured/" class="category-featured">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/ta-pio-nostima-kreatika-stis-ornithes-is-tin-pyran-4/">Τα πιο νόστιμα κρεατικά στις “Όρνιθες εις την πυράν”</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/ta-pio-nostima-kreatika-stis-ornithes-is-tin-pyran-4/" ><i class="fa fa-clock-o"></i> Φεβ 9, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-297828 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-104">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/polite-epichirisi-pedotopos-stin-odo-meteoron-sta-trikala-pliros-exoplismenos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Επέστρεψαν τα χαμόγελα στον παιδότοπο Neverland -Ατελείωτο παιχνίδι με ασφάλεια για ανέμελα παιδιά" data-src="https://trikalaview.gr/wp-content/uploads/2021/10/neverland-3-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2021/10/neverland-3-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2021/10/neverland-3-800x570.jpg 800w, https://trikalaview.gr/wp-content/uploads/2021/10/neverland-3-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2021/10/neverland-3-750x536.jpg 750w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/featured/" class="category-featured">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/polite-epichirisi-pedotopos-stin-odo-meteoron-sta-trikala-pliros-exoplismenos/">Πωλειται επιχείρηση-Παιδότοπος στην οδό Μετεωρων στα Τρίκαλα πληρως εξοπλισμενος</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/polite-epichirisi-pedotopos-stin-odo-meteoron-sta-trikala-pliros-exoplismenos/" ><i class="fa fa-clock-o"></i> Φεβ 9, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-297834 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-104">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/kostas-skrekas-350-ekat-evro-ton-fevrouario-gia-ti-stirixi-nikokyrion-ke-epichiriseon/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Κώστας Σκρέκας: «350 εκατ. ευρώ τον Φεβρουάριο για τη στήριξη νοικοκυριών και επιχειρήσεων»" data-src="https://trikalaview.gr/wp-content/uploads/2022/02/SkrekasKostasphoto-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/02/SkrekasKostasphoto-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/02/SkrekasKostasphoto-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/02/SkrekasKostasphoto-750x536.jpg 750w, https://trikalaview.gr/wp-content/uploads/2022/02/SkrekasKostasphoto-1140x815.jpg 1140w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/featured/" class="category-featured">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/kostas-skrekas-350-ekat-evro-ton-fevrouario-gia-ti-stirixi-nikokyrion-ke-epichiriseon/">Κώστας Σκρέκας: «350 εκατ. ευρώ τον Φεβρουάριο για τη στήριξη νοικοκυριών και επιχειρήσεων»</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/kostas-skrekas-350-ekat-evro-ton-fevrouario-gia-ti-stirixi-nikokyrion-ke-epichiriseon/" ><i class="fa fa-clock-o"></i> Φεβ 9, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-297760 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-104">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/me-vasi-ta-trikala-o-kafes-excelsior-taxidevi-se-oli-tin-kriti-prosferontas-ena-efcharisto-dialimma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Με βάση τα Τρίκαλα ο καφές Excelsior ταξιδεύει σε όλη την Κρήτη προσφέροντας ένα ευχάριστο διάλειμμα" data-src="https://trikalaview.gr/wp-content/uploads/2022/02/excelsior_lewforeio1-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/02/excelsior_lewforeio1-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/02/excelsior_lewforeio1-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/02/excelsior_lewforeio1-750x536.jpg 750w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/featured/" class="category-featured">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/me-vasi-ta-trikala-o-kafes-excelsior-taxidevi-se-oli-tin-kriti-prosferontas-ena-efcharisto-dialimma/">Με βάση τα Τρίκαλα ο καφές Excelsior ταξιδεύει σε όλη την Κρήτη προσφέροντας ένα ευχάριστο διάλειμμα</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/me-vasi-ta-trikala-o-kafes-excelsior-taxidevi-se-oli-tin-kriti-prosferontas-ena-efcharisto-dialimma/" ><i class="fa fa-clock-o"></i> Φεβ 8, 2022</a></div></div>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_box post-297755 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-104">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://trikalaview.gr/enikiazete-polyteles-diamerisma-120t-m-stin-odo-iasonos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://trikalaview.gr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ενοικιάζεται πολυτελές διαμέρισμα 120τ.μ. στην οδό Ιάσονος" data-src="https://trikalaview.gr/wp-content/uploads/2022/02/diamerisma-1-350x250.jpg" data-sizes="auto" data-srcset="https://trikalaview.gr/wp-content/uploads/2022/02/diamerisma-1-350x250.jpg 350w, https://trikalaview.gr/wp-content/uploads/2022/02/diamerisma-1-120x86.jpg 120w, https://trikalaview.gr/wp-content/uploads/2022/02/diamerisma-1-750x536.jpg 750w" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://trikalaview.gr/category/featured/" class="category-featured">Featured</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://trikalaview.gr/enikiazete-polyteles-diamerisma-120t-m-stin-odo-iasonos/">Ενοικιάζεται πολυτελές διαμέρισμα 120τ.μ. στην οδό Ιάσονος</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://trikalaview.gr/enikiazete-polyteles-diamerisma-120t-m-stin-odo-iasonos/" ><i class="fa fa-clock-o"></i> Φεβ 8, 2022</a></div></div>
                    </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_297905_0_620573f19c1ae = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":297905,"include_category":"104","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://trikalaview.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='297905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-89"><div  class='jeg_ad jeg_ad_module jnews_module_297905_1_620573f19f399   '><div class='ads-wrapper'><a href='http://www.thessalia-espa.gr' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/perifereia.gif' alt='' data-pin-no-hover="true"></a><a href='http://www.thessalia-espa.gr' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/perifereia.gif' alt='' data-pin-no-hover="true"></a><a href='http://www.thessalia-espa.gr' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/perifereia.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-33"><div  class='jeg_ad jeg_ad_module jnews_module_297905_2_620573f19f5ea   '><div class='ads-wrapper'><a href='https://www.facebook.com/kliafagr' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/BANNER-300X250_KLIAFA.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/kliafagr' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/BANNER-300X250_KLIAFA.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/kliafagr' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/BANNER-300X250_KLIAFA.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div  class='jeg_ad jeg_ad_module jnews_module_297905_3_620573f19f84e   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/karasis-1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/karasis-1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/karasis-1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-17"><div  class='jeg_ad jeg_ad_module jnews_module_297905_4_620573f19fa90   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/thermotypia_giannakaKis.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/thermotypia_giannakaKis.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/thermotypia_giannakaKis.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-92"><div  class='jeg_ad jeg_ad_module jnews_module_297905_5_620573f19fce2   '><div class='ads-wrapper'><div class=''><script data-ws="38242" data-h="bold.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-16"><div  class='jeg_ad jeg_ad_module jnews_module_297905_6_620573f19fdfe   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/staikos-animated.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/staikos-animated.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/staikos-animated.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_297905_7_620573f1a004e   '><div class='ads-wrapper'><a href='http://giliadis.gr/' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/iliadis.jpg' alt='' data-pin-no-hover="true"></a><a href='http://giliadis.gr/' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/iliadis.jpg' alt='' data-pin-no-hover="true"></a><a href='http://giliadis.gr/' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/iliadis.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-20"><div  class='jeg_ad jeg_ad_module jnews_module_297905_8_620573f1a0288   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/PANAGIOTOU_orthia_am.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/PANAGIOTOU_orthia_am.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/PANAGIOTOU_orthia_am.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-58"><div  class='jeg_ad jeg_ad_module jnews_module_297905_9_620573f1a04ca   '><div class='ads-wrapper'><a href='https://www.facebook.com/Εμβολιαζόμαστε-στα-Τρίκαλα-106023148621468' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/emvolio.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/Εμβολιαζόμαστε-στα-Τρίκαλα-106023148621468' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/emvolio.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/Εμβολιαζόμαστε-στα-Τρίκαλα-106023148621468' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/12/emvolio.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-81"><div  class='jeg_ad jeg_ad_module jnews_module_297905_10_620573f1a06fc   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/262499707_280974343969234_3846600494187167795_n.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/262499707_280974343969234_3846600494187167795_n.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/262499707_280974343969234_3846600494187167795_n.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_297905_11_620573f1a095a   '><div class='ads-wrapper'><a href='https://kdapmathisi.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/05/V_3-GIF-KDAP-TEL.gif' alt='' data-pin-no-hover="true"></a><a href='https://kdapmathisi.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/05/V_3-GIF-KDAP-TEL.gif' alt='' data-pin-no-hover="true"></a><a href='https://kdapmathisi.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/05/V_3-GIF-KDAP-TEL.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-25"><div  class='jeg_ad jeg_ad_module jnews_module_297905_12_620573f1a0b9e   '><div class='ads-wrapper'><a href='https://mezedokamomata.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/06/mezedok.gif' alt='' data-pin-no-hover="true"></a><a href='https://mezedokamomata.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/06/mezedok.gif' alt='' data-pin-no-hover="true"></a><a href='https://mezedokamomata.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/06/mezedok.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-21"><div  class='jeg_ad jeg_ad_module jnews_module_297905_13_620573f1a0dc3   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/logo_final.png' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/logo_final.png' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/logo_final.png' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-18"><div  class='jeg_ad jeg_ad_module jnews_module_297905_14_620573f1a101e   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_zVVkxY.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_zVVkxY.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_zVVkxY.gif' alt='' data-pin-no-hover="true"></a></div></div></div></div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_facebook_likebox" id="facebook-likebox-4">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/trikalaviewgr/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/trikalaviewgr/"><a href="https://www.facebook.com/trikalaviewgr/"></a></blockquote></div>
		</div>
		</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-80"><div  class='jeg_ad jeg_ad_module jnews_module_297905_15_620573f1a157a   '><div class='ads-wrapper'><a href='https://mon-kulur.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/mon2.gif' alt='' data-pin-no-hover="true"></a><a href='https://mon-kulur.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/mon2.gif' alt='' data-pin-no-hover="true"></a><a href='https://mon-kulur.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/mon2.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_297905_16_620573f1a17c8   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/junior-toys-karta-2015.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/junior-toys-karta-2015.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/junior-toys-karta-2015.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-95"><div  class='jeg_ad jeg_ad_module jnews_module_297905_17_620573f1a1a17   '><div class='ads-wrapper'><a href='https://www.violanta.gr' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2022/01/baner-δημητριακά.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.violanta.gr' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2022/01/baner-δημητριακά.gif' alt='' data-pin-no-hover="true"></a><a href='https://www.violanta.gr' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2022/01/baner-δημητριακά.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_297905_18_620573f1a1c51   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/mpekos1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/mpekos1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/mpekos1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-73"><div  class='jeg_ad jeg_ad_module jnews_module_297905_19_620573f1a1e7a   '><div class='ads-wrapper'><a href='https://www.facebook.com/%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%87%CE%B1%CF%81%CF%84%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%CE%A4%CF%81%CE%AF%CE%BA%CE%B1%CE%BB%CE%B1-481404708676362' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/08/118524298_911855266004939_1168071863119503149_n.jpg' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%87%CE%B1%CF%81%CF%84%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%CE%A4%CF%81%CE%AF%CE%BA%CE%B1%CE%BB%CE%B1-481404708676362' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/08/118524298_911855266004939_1168071863119503149_n.jpg' alt='' data-pin-no-hover="true"></a><a href='https://www.facebook.com/%CE%92%CE%B9%CE%B2%CE%BB%CE%B9%CE%BF%CF%87%CE%B1%CF%81%CF%84%CE%BF%CF%80%CF%89%CE%BB%CE%B5%CE%AF%CE%BF-%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7-%CE%A4%CF%81%CE%AF%CE%BA%CE%B1%CE%BB%CE%B1-481404708676362' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/08/118524298_911855266004939_1168071863119503149_n.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-38"><div  class='jeg_ad jeg_ad_module jnews_module_297905_20_620573f1a20ef   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/01/output_C4wpGo.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/01/output_C4wpGo.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/01/output_C4wpGo.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-63"><div  class='jeg_ad jeg_ad_module jnews_module_297905_21_620573f1a2315   '><div class='ads-wrapper'><a href='http://melissis-s.gr/' target='_blank' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/melisisi.gif' alt='' data-pin-no-hover="true"></a><a href='http://melissis-s.gr/' target='_blank' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/melisisi.gif' alt='' data-pin-no-hover="true"></a><a href='http://melissis-s.gr/' target='_blank' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/07/melisisi.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_297905_22_620573f1a2535   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_F7eqjG.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_F7eqjG.gif' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/05/output_F7eqjG.gif' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_297905_23_620573f1a275a   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/kotouzas1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/kotouzas1.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2021/11/kotouzas1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-32"><div  class='jeg_ad jeg_ad_module jnews_module_297905_24_620573f1a297d   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '><img src='https://trikalaview.gr/wp-content/uploads/2020/09/118763815_949224575573278_4017538530324705097_n.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_tablet '><img src='https://trikalaview.gr/wp-content/uploads/2020/09/118763815_949224575573278_4017538530324705097_n.jpg' alt='' data-pin-no-hover="true"></a><a href='' target='_self' class='adlink ads_image_phone '><img src='https://trikalaview.gr/wp-content/uploads/2020/09/118763815_949224575573278_4017538530324705097_n.jpg' alt='' data-pin-no-hover="true"></a></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7504860970763157"
     data-ad-slot="4395887576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-297905 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_facebook_likebox" id="facebook-likebox-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a href="https://www.facebook.com/trikalaviewgr/">Facebook</a></span></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/trikalaviewgr/" data-width="486"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/trikalaviewgr/"><a href="https://www.facebook.com/trikalaviewgr/">Facebook</a></blockquote></div>
		</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                                            </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                                            </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://trikalaview.gr" title="Trikalaview">Trikalaview</a> <span>Crafted with ♡ <a href="i-sd.gr">i-sd</a></span></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://trikalaview.gr/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-215665"><a href="https://trikalaview.gr/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://trikalaview.gr/category/trikala/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="https://trikalaview.gr/category/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1/">Θεσσαλία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166947"><a href="https://trikalaview.gr/category/ekloges-2019/">Εκλογές 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5733"><a href="https://trikalaview.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://trikalaview.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118552"><a href="https://trikalaview.gr/category/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd/">Επιχειρείν</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="https://trikalaview.gr/category/%cf%83%cf%85%ce%bd%ce%b5%ce%bd%cf%84%ce%b5%cf%8d%ce%be%ce%b5%ce%b9%cf%82/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748"><a href="https://trikalaview.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">Απόψεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://trikalaview.gr/category/%ce%b1%cf%86%ce%b9%ce%b5%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%b1/">Αφιερώματα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97189"><a href="https://trikalaview.gr/category/mageiriki/">Μαγειρική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97185"><a href="https://trikalaview.gr/category/oikogeneia/">Οικογένεια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167841"><a href="https://trikalaview.gr/category/athlitika/">Αθλητικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186"><a href="https://trikalaview.gr/category/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262460"><a href="https://trikalaview.gr/category/omorfia/">Ομορφιά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257961"><a href="https://trikalaview.gr/category/travelview/">TravelView</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187"><a href="https://trikalaview.gr/category/booksuggest/">Βιβλιοπροτάσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97188"><a href="https://trikalaview.gr/category/paraksenes-eidhseis/">Παράξενες ειδήσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://trikalaview.gr/category/diatrofi/">Διατροφή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285154"><a href="https://trikalaview.gr/category/mylos-ksotikon/">Μύλος των ξωτικών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10129"><a href="https://trikalaview.gr/category/oti-na-nai/">ό,τι να ναι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161690"><a href="https://trikalaview.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://trikalaview.gr" title="Trikalaview">Trikalaview</a> <span>Crafted with ♡ <a href="i-sd.gr">i-sd</a></span></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" data-image-url="" data-title="%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Ftrikalaview.gr%2Fexypni-peristrefomeni-vasi-360-gia-smartphones-apai-genie-robot-cameraman-timi-e2390%2F" data-image-url="" data-title="%CE%88%CE%BE%CF%85%CF%80%CE%BD%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CF%83%CF%84%CF%81%CE%B5%CF%86%CF%8C%CE%BC%CE%B5%CE%BD%CE%B7+%CE%92%CE%AC%CF%83%CE%B7+360%C2%B0+%CE%93%CE%B9%CE%B1+Smartphones+Apai+Genie+Robot-Cameraman-%CE%A4%CE%99%CE%9C%CE%97+%E2%82%AC23%2C90" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_top","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/trikalaview.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/trikalaview.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/trikalaview.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"el","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"297905","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"trikalaview.gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://trikalaview.gr/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.9' async='async'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0388\u03be\u03c5\u03c0\u03bd\u03b7 \u03a0\u03b5\u03c1\u03b9\u03c3\u03c4\u03c1\u03b5\u03c6\u03cc\u03bc\u03b5\u03bd\u03b7 \u0392\u03ac\u03c3\u03b7 360\u00b0 \u0393\u03b9\u03b1 Smartphones Apai Genie Robot-Cameraman-\u03a4\u0399\u039c\u0397 \u20ac23,90","published":"2022-02-10 22:21:53","updated":"2022-02-10 20:21:53"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/trikalaview.gr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/trikalaview.gr\/category\/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd\/","name":"\u0395\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b5\u03af\u03bd"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/trikalaview.gr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/trikalaview.gr\/category\/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b5%ce%af%ce%bd\/","name":"\u0395\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b5\u03af\u03bd"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202206.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'78755558',post:'297905',tz:'2',srv:'trikalaview.gr'} ]);
	_stq.push([ 'clickTrackerInit', '78755558', '297905' ]);
</script>
    <!-- advertising PxhSlQ1zvAAYkPkxqov5XYldB5pJwYacXXih4E_lkczTo-O1N98mdlgCiNtn6wZkKEOKNDNCcFJ0LHkNLrYFww==-->
					 <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader42938";
                                        c.src = "//scripts.cleverwebserver.com/75b1601a6cc5654d577dfea58b029eb5.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                            
                                <!-- end advertising -->
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6db8e24a2b848248',m:'0esCRjyQ7lsLiukK7T7Vo7p.0a2EyjO.3C1qtD.lZrQ-1644533296-0-AS5YxCnkR59FX26t+TPu80SbQ7BZYbZby2tUZbld5LVMMNGR2bCntZ9uVmWpL6V+ozP4RIHFVmqvjYLv+OKvcLrHLuvtKpgtum9aR8ChdOPV1a9Crd1niM0kaa7gd/wLoGXpEPxfHsRRjYL2s9ZN9ABPYzowVq2aU2coEUcypFXBWqHw+yW4HPWDBFIgeGbxYqZKL1yURGUZWvyNXcruYRkeVXYlkOSOFi3xNHDi7M/Q',s:[0xc4711cfb47,0x715bce25c3],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.30637717247009 seconds, on 10-02-22 22:22:09 -->